Add IDCAC 2.9.9 to blocklist for causing severe issues.

pull/7/head
wolfbeast 3 years ago committed by Roy Tam
parent 59d7005617
commit 42aff1f6cb
  1. 7
      application/palemoon/app/blocklist.xml

@ -1,5 +1,5 @@
<?xml version='1.0' encoding='utf-8'?>
<blocklist lastupdate="1534840140000"
<blocklist lastupdate="1554898538000"
xmlns="http://www.mozilla.org/2006/addons-blocklist">
<emItems>
<emItem blockID="i545" id="superlrcs@svenyor.net">
@ -2524,6 +2524,11 @@ xmlns="http://www.mozilla.org/2006/addons-blocklist">
</versionRange>
<prefs></prefs>
</emItem>
<emItem blockID="pm114" id="jid1-KKzOGWgsW3Ao4Q@jetpack">
<versionRange minVersion="2.9.9" maxVersion="2.9.9" severity="3">
</versionRange>
<prefs></prefs>
</emItem>
</emItems>
<pluginItems>
<pluginItem blockID="p26">

Loading…
Cancel
Save