Fix lockfile to match listed dependencies

pull/17888/head
Germain Souquet 1 year ago
parent 4c28a7f485
commit 4d4e2c6230
  1. 2
      yarn.lock

@ -7461,7 +7461,7 @@ matrix-react-test-utils@^0.2.3:
"@babel/traverse" "^7.13.17"
walk "^2.3.14"
matrix-widget-api@^0.1.0-beta.14, matrix-widget-api@^0.1.0-beta.15:
matrix-widget-api@^0.1.0-beta.15:
version "0.1.0-beta.15"
resolved "https://registry.yarnpkg.com/matrix-widget-api/-/matrix-widget-api-0.1.0-beta.15.tgz#b02511f93fe1a3634868b6e246d736107f182745"
integrity sha512-sWmtb8ZarSbHVbk5ni7IHBR9jOh7m1+5R4soky0fEO9VKl+MN7skT0+qNux3J9WuUAu2D80dZW9xPUT9cxfxbg==

Loading…
Cancel
Save