Browse Source

depend on newer olm

pull/15398/head
Hubert Chathi 2 years ago
parent
commit
e710346fd6
  1. 2
      package.json

2
package.json

@ -63,7 +63,7 @@
"matrix-js-sdk": "8.4.1",
"matrix-react-sdk": "3.5.0",
"matrix-widget-api": "^0.1.0-beta.2",
"olm": "https://packages.matrix.org/npm/olm/olm-3.1.4.tgz",
"olm": "https://packages.matrix.org/npm/olm/olm-3.2.0.tgz",
"prop-types": "^15.7.2",
"react": "^16.9.0",
"react-dom": "^16.9.0",

Loading…
Cancel
Save