Browse Source

Fix typo

pull/18628/head
Paulo Pinto 9 months ago
parent
commit
e96059337e
  1. 2
      src/vector/index.ts

2
src/vector/index.ts

@ -27,7 +27,7 @@ require('katex/dist/katex.css');
/**
* This require is necessary only for purposes of CSS hot-reload, as otherwise
* webpack has some incredibly problems figuring out which css files should be
* webpack has some incredible problems figuring out which CSS files should be
* hot-reloaded, even with proper hints for the loader.
*
* On production build it's going to be an empty module, so don't worry about that.

Loading…
Cancel
Save